• Sábado 23 de Octubre de 2021, 07:38

Autor Tema:  Error #1 postgresSQL driver doesnt currently suported  (Leído 1052 veces)

jonathanperez

  • Miembro activo
  • **
  • Mensajes: 49
    • Ver Perfil
Error #1 postgresSQL driver doesnt currently suported
« en: Martes 25 de Mayo de 2010, 21:43 »
0
Amigos estoy intentando realizar realizar una tabla en la base de datos mediante org2org la linea que estoy colocando es la siguiente:

# -- conf PGCLIENTECODING.LATIN1 -nlt geometry -f "PostgresSQL" PG:"dbname='xxxx' host='localhost' user='xxxx' password='xxx'" Municipios.TAB" -nln "municipios" -preserve_fid -overwrite

segun lo traducido dice que no puede generar la tabla por incompatibilidad con los driver